<!DOCTYPE html>
<html class="no-touch" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.projectunity.net/xmlrpc.php">
<title>Together We Test - Project Unity</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.projectunity.net/together-we-test/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Together We Test - Project Unity" />
<meta property="og:url" content="https://www.projectunity.net/together-we-test/" />
<meta property="og:site_name" content="Project Unity" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Together We Test - Project Unity" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.projectunity.net\/","name":"Project Unity","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.projectunity.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Project Unity &raquo; Feed" href="https://www.projectunity.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Project Unity &raquo; Comments Feed" href="https://www.projectunity.net/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-89247140-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-89247140-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.projectunity.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mec-select2-style-css'  href='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/css/dyncss.css?ver=4.9.15' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mec-lity-style-css'  href='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.projectunity.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='uncodefont-google-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700%7CHind%3A300%2Cregular%2C500%2C600%2C700%7CLato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COld+Standard+TT%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2C700%7CDroid+Serif%3Aregular%2Citalic%2C700%2C700italic&#038;subset=devanagari%2Clatin-ext%2Clatin&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='charitable-styles-css'  href='https://www.projectunity.net/wp-content/plugins/charitable/assets/css/charitable.min.css?ver=1.6.40' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-css'  href='https://www.projectunity.net/wp-content/themes/uncode/library/css/style.css' type='text/css' media='all' />
<style id='uncode-style-inline-css' type='text/css'>

@media (max-width: 959px) { .navbar-brand > * { height: 40px !important;}}
@media (min-width: 960px) { .limit-width { max-width: 1200px; margin: auto;}}
.menu-primary ul.menu-smart > li > a, .menu-primary ul.menu-smart li.dropdown > a, .menu-primary ul.menu-smart li.mega-menu > a, .vmenu-container ul.menu-smart > li > a, .vmenu-container ul.menu-smart li.dropdown > a { text-transform: uppercase; }
</style>
<link rel='stylesheet' id='uncode-custom-style-css'  href='https://www.projectunity.net/wp-content/themes/uncode/library/css/style-custom.css' type='text/css' media='all' />
<style id='uncode-custom-style-inline-css' type='text/css'>
.campaign-summary {display:none;}.widget-container button, .widget-container .btn {padding:13px 31px 13px 31px !important;width:100%;}.home-wrap {font-size:80px;font-weight:900;}.unity_1 {display:inline-block;}.home-highlight {position:relative;z-index:1;box-shadow:inset 0 -50px 0 0 #00aeef, 5px 7px 0px -9px #00aeef;}.mec-bg-color {display:none;}.donate-button {color:#ffffff !important;background-color:#00aeef !important;border-color:#00aeef !important;border-radius:10em !important;-webkit-box-shadow:0 4px 10px -5px rgba(0,0,0,0.8)!important;-moz-box-shadow:0 4px 10px -5px rgba(0,0,0,0.8)!important;box-shadow:0 4px 10px -5px rgba(0,0,0,0.8)!important;}.el-text.heading-bigtext.heading-text.unity {font-family:the_tricksthetricksterdisplay, sans-serif;font-size:80px;vertical-align:top;}.archive .t-entry-text {text-align:center;}.event-color {display:none !important;}.w-100 {width:100% !important;}
</style>
<link rel='stylesheet' id='child-style-css'  href='https://www.projectunity.net/wp-content/themes/uncode-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-icons-css'  href='https://www.projectunity.net/wp-content/themes/uncode/library/css/uncode-icons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.projectunity.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/www.projectunity.net\/wp-admin\/admin-ajax.php","fes_nonce":"b7834eb3cb","current_year":"2020","datepicker_format":"yy-mm-dd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.5.0'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.5.0'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/plugins/charitable/assets/js/libraries/js-cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CHARITABLE_SESSION = {"ajaxurl":"https:\/\/www.projectunity.net\/wp-admin\/admin-ajax.php","id":"","cookie_name":"charitable_session","expiration":"86400","expiration_variant":"82800","secure":"","cookie_path":"\/","cookie_domain":"","generated_id":"e6b51be46ea1699f541b8bd0c991b8bb","disable_cookie":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/plugins/charitable/assets/js/charitable-session.min.js?ver=1.6.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.projectunity.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.projectunity.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/uncode/library/js/min/ai-uncode.min.js' id='uncodeAI' data-async='true' data-home='/' data-path='/' data-breakpoints-images='258,516,720,1032,1440,2064,2880'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SiteParameters = {"days":"days","hours":"hours","minutes":"minutes","seconds":"seconds","constant_scroll":"on","scroll_speed":"2","parallax_factor":"0.25","loading":"Loading\u2026","slide_name":"slide","slide_footer":"footer","ajax_url":"https:\/\/www.projectunity.net\/wp-admin\/admin-ajax.php","nonce_adaptive_images":"4070eb4a3c","enable_debug":"","block_mobile_videos":"","is_frontend_editor":"","mobile_parallax_allowed":"","wireframes_plugin_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/themes/uncode/library/js/min/init.min.js'></script>
<link rel='https://api.w.org/' href='https://www.projectunity.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.projectunity.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.projectunity.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.projectunity.net/?p=56106' />
<link rel="alternate" type="application/json+oembed" href="https://www.projectunity.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.projectunity.net%2Ftogether-we-test%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.projectunity.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.projectunity.net%2Ftogether-we-test%2F&#038;format=xml" />
<style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a { color:#f89d35; }.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected { background-color:#f89d35; }.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over { border-color:#f89d35; }</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '140321043551318', {}, {
    "agent": "wordpress-4.9.15-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=140321043551318&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://www.projectunity.net/wp-content/uploads/2016/11/cropped-projectu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.projectunity.net/wp-content/uploads/2016/11/cropped-projectu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.projectunity.net/wp-content/uploads/2016/11/cropped-projectu-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.projectunity.net/wp-content/uploads/2016/11/cropped-projectu-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#charitable-donation-form {max-width: 60rem ; margin: 0 auto; color: #333}

#charitable-donation-form label { font-weight: bold; }

#charitable-donation-form abbr[title] { color: red; border-bottom: none !important }

#charitable_field_first_name,
#charitable_field_last_name {
	display: inline-block;
	min-width: 49%;
}

#charitable_field_city,
#charitable_field_state,
#charitable_field_postcode{
	display: inline-block;
	min-width: 33%;
}		</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="page-template-default page page-id-56106  style-color-xsdn-bg group-blog hormenu-position-left hmenu hmenu-position-center header-full-width main-center-align menu-has-cta mobile-parallax-not-allowed ilb-no-bounce adaptive-images-async wpb-js-composer js-comp-ver-6.1.0 vc_responsive" data-border="0">
		<div class="body-borders" data-border="0"><div class="top-border body-border-shadow"></div><div class="right-border body-border-shadow"></div><div class="bottom-border body-border-shadow"></div><div class="left-border body-border-shadow"></div><div class="top-border style-accent-bg"></div><div class="right-border style-accent-bg"></div><div class="bottom-border style-accent-bg"></div><div class="left-border style-accent-bg"></div></div>	<div class="box-wrapper">
		<div class="box-container">
		<script type="text/javascript">UNCODE.initBox();</script>
		<div class="menu-wrapper">
													
													<header id="masthead" class="navbar menu-primary menu-light submenu-dark style-light-original menu-with-logo">
														<div class="menu-container style-color-xsdn-bg menu-no-borders">
															<div class="row-menu">
																<div class="row-menu-inner">
																	<div id="logo-container-mobile" class="col-lg-0 logo-container middle">
																		<div id="main-logo" class="navbar-header style-light">
																			<a href="https://www.projectunity.net/" class="navbar-brand" data-minheight="20"><div class="logo-image main-logo  logo-light" data-maxheight="60" style="height: 60px;"><img src="https://www.projectunity.net/wp-content/uploads/2020/01/PROJECT_UNITY_DARK.svg" alt="logo" width="577" height="340" class="img-responsive" /></div><div class="logo-image main-logo  logo-dark" data-maxheight="60" style="height: 60px;display:none;"><img src="https://www.projectunity.net/wp-content/uploads/2020/01/PROJECT_UNITY.svg" alt="logo" width="340" height="577" class="img-responsive" /></div></a>
																		</div>
																		<div class="mmb-container"><div class="mobile-menu-button 1 mobile-menu-button-light lines-button x2"><span class="lines"></span></div></div>
																	</div>
																	<div class="col-lg-12 main-menu-container middle">
																		<div class="menu-horizontal menu-dd-shadow-sm">
																			<div class="menu-horizontal-inner">
																				<div class="nav navbar-nav navbar-main navbar-nav-first"><ul id="menu-home" class="menu-primary-inner menu-smart sm"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16 menu-item-link"><a title="Why Project Unity" href="https://www.projectunity.net/why/">Why Project Unity<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-54698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54698 dropdown menu-item-link"><a title="Our Community" href="#" data-toggle="dropdown" class="dropdown-toggle" data-type="title">Our Community<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-55957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55957"><a title="Year of Unity" href="https://www.projectunity.net/year-of-unity/">Year of Unity<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-54697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54697"><a title="Leadership" href="https://www.projectunity.net/leadership/">Leadership<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-54233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54233"><a title="Partners" href="https://www.projectunity.net/partners/">Partners<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-56224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56224 menu-item-link"><a title="Together We Can" href="https://www.togetherwecan.one/">Together We Can<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-54509" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor menu-item-has-children menu-item-54509 dropdown menu-item-link"><a title="Get Involved" href="#" data-toggle="dropdown" class="dropdown-toggle" data-type="title">Get Involved<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-55324" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children menu-item-55324 dropdown"><a title="Signature Events" href="https://www.projectunity.net/why/signature-events/" data-type="title">Signature Events<i class="fa fa-angle-down fa-dropdown"></i></a>
	<ul role="menu" class="drop-menu">
		<li id="menu-item-56118" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-56106 current_page_item menu-item-56118 active"><a title="Together We Test" href="https://www.projectunity.net/together-we-test/">Together We Test<i class="fa fa-angle-right fa-dropdown"></i></a></li>
		<li id="menu-item-55329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55329"><a title="Together We Dine" href="https://www.projectunity.net/why/signature-events/together-we-dine/">Together We Dine<i class="fa fa-angle-right fa-dropdown"></i></a></li>
		<li id="menu-item-55327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55327"><a title="Together We Learn" href="https://www.projectunity.net/why/signature-events/together-we-learn/">Together We Learn<i class="fa fa-angle-right fa-dropdown"></i></a></li>
		<li id="menu-item-55325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55325"><a title="Together We Ball" href="https://www.projectunity.net/why/signature-events/together-we-ball/">Together We Ball<i class="fa fa-angle-right fa-dropdown"></i></a></li>
		<li id="menu-item-55411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a title="Together We Pray" href="https://www.projectunity.net/why/signature-events/together-we-pray/">Together We Pray<i class="fa fa-angle-right fa-dropdown"></i></a></li>
		<li id="menu-item-55956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55956"><a title="Together We Sing" href="https://www.projectunity.net/together-we-sing/">Together We Sing<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	</ul>
</li>
	<li id="menu-item-55938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55938 dropdown"><a title="Upcoming Programs" href="#" data-type="title">Upcoming Programs<i class="fa fa-angle-down fa-dropdown"></i></a>
	<ul role="menu" class="drop-menu">
		<li id="menu-item-54752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54752"><a title="Events Calendar" href="https://www.projectunity.net/programs/">Events Calendar<i class="fa fa-angle-right fa-dropdown"></i></a></li>
		<li id="menu-item-54953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54953"><a title="Events Gallery" href="/gallery/">Events Gallery<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	</ul>
</li>
	<li id="menu-item-55937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55937 dropdown"><a title="Get Involved" href="#" data-type="title">Get Involved<i class="fa fa-angle-down fa-dropdown"></i></a>
	<ul role="menu" class="drop-menu">
		<li id="menu-item-54335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54335"><a title="Volunteer Registration" href="https://www.projectunity.net/volunteer/">Volunteer Registration<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-54643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54643 menu-item-link"><a title="Press" href="https://www.projectunity.net/latest-news/">Press<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-55940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55940 menu-item-link"><a title="Contact Us" href="https://www.projectunity.net/contact/">Contact Us<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul></div><div class="nav navbar-nav navbar-cta navbar-nav-last"><ul id="menu-cta-nav-bar" class="menu-cta-inner menu-smart sm"><li id="menu-item-55939" class="menu-item-button"><a title="Donate" href="https://www.projectunity.net/campaigns/donate/"><div class="menu-btn-table"><div class="menu-btn-cell"><div class="btn-color-517622 menu-item menu-item-type-post_type menu-item-object-campaign menu-item-55939 menu-btn-container btn"><span>Donate</span></div></div></div></a></li>
</ul></div><div class="desktop-hidden">
														 							</div></div>
																		</div>
																	</div>
																</div>
															</div>
														</div>
													</header>
												</div>			<script type="text/javascript">UNCODE.fixMenuHeight();</script>
			<div class="main-wrapper">
				<div class="main-container">
					<div class="page-wrapper">
						<div class="sections-container">
<script type="text/javascript">UNCODE.initHeader();</script><article id="post-56106" class="page-body style-light-bg post-56106 page type-page status-publish hentry">
						<div class="post-wrapper">
							<div class="post-body"><div class="post-content un-no-sidebar-layout"><div data-parent="true" class="vc_row row-container"><div class="row limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_center column_parent col-lg-12 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div class="vc_custom_heading_wrap "><div class="heading-text el-text" ></p>
<h1>Together We Test</h1>
<p>
</div><div class="clear"></div></div></div></div></div></div></div><script id="script-184244" data-row="script-184244" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-184244"));</script></div></div></div><div data-parent="true" class="vc_row row-container"><div class="row limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_center column_parent col-lg-6 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div class="uncode_text_column text-lead" ><p><strong>Free community COVID-19 testing provided by Project Unity, Catalyst Health Network and Clinical Pathology Labs in partnership with Friendship West Church, St. Luke United Methodist Church, Disciple Central Community Church (DC3), Hamilton Park United Methodist Church and Cochran Chapel United Methodist Church.</strong></p>
</div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-6 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div class="uncode_text_column" ></p>
<ul>
<li>Testing sites are <strong>walk-up sites</strong>.</li>
<li>Participants must remain in cars <strong>until called</strong> for line up.</li>
<li>Participants must <strong>wear masks &amp; practice social distancing</strong> onsite.</li>
<li>Please bring <strong>valid Texas Driver&#8217;s License, Texas ID, medical insurance card or military ID</strong> to complete the required testing forms. Only <strong>one</strong> form of ID is needed.</li>
</ul>
<p>
</div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-6 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div class="uncode_text_column" ></p>
<ul>
<li>Individuals may be tested whether they present symptoms or are asymptomatic.</li>
<li>
<div>Testing recommended for children 13 years and older.</div>
</li>
<li>
<div>Testing sites <strong>reserve the right to close early</strong> due to demand, supply level and inclement weather.</div>
</li>
<li>
<div>Wait times <strong>could be up to 2 hours</strong>. Please plan accordingly.</div>
</li>
</ul>
<p>
</div></div></div></div></div></div></div></div></div><div  class="vc_wp_text wpb_content_element"><div class="widget widget_text"><h2 class="widgettitle">Upcoming Dates</h2>			<div class="textwidget"><div class="mec-wrap mec-skin-list-container  " id="mec_skin_56131">
<div class="mec-skin-list-events-container" id="mec_skin_events_56131">
<div class="mec-wrap colorskin-custom">
<div class="mec-event-list-modern">
<div class="mec-month-divider" data-toggle-divider="mec-toggle-202007-56131"><span>July 2020</span><i class="mec-sl-arrow-down"></i></div>
<article data-style="" class="mec-event-article mec-clear  mec-divider-toggle mec-toggle-202007-56131" itemscope>
<div class="col-md-2 col-sm-2">
<div class="mec-event-date">
<div class="event-d mec-color">08</div>
<div class="event-f">July</div>
<div class="event-da">Wednesday</div>
</p></div>
</p></div>
<div class="col-md-6 col-sm-6">
<h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="56121" href="https://www.projectunity.net/events/covid-19-community-testing-desoto/">COVID-19 Community Testing &#8211; Disciple Central Community Church (DC3)</a><span class="event-color" style="background: #fdd700"></span></h4>
<div class="mec-event-detail">                                            </div>
<ul class="mec-event-sharing"></ul>
</p></div>
<div class="col-md-4 col-sm-4 mec-btn-wrapper">
                        <a class="mec-booking-button" data-event-id="56121" href="https://www.projectunity.net/events/covid-19-community-testing-desoto/">View Detail</a>
                                            </div>
</article>
<article data-style="" class="mec-event-article mec-clear  mec-divider-toggle mec-toggle-202007-56131" itemscope>
<div class="col-md-2 col-sm-2">
<div class="mec-event-date">
<div class="event-d mec-color">09</div>
<div class="event-f">July</div>
<div class="event-da">Thursday</div>
</p></div>
</p></div>
<div class="col-md-6 col-sm-6">
<h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="56119" href="https://www.projectunity.net/events/covid-19-community-testing-friendship-west/">COVID-19 Community Testing &#8211; Friendship West Church (Kiest Campus)</a><span class="event-color" style="background: #fdd700"></span></h4>
<div class="mec-event-detail">                                            </div>
<ul class="mec-event-sharing"></ul>
</p></div>
<div class="col-md-4 col-sm-4 mec-btn-wrapper">
                        <a class="mec-booking-button" data-event-id="56119" href="https://www.projectunity.net/events/covid-19-community-testing-friendship-west/">View Detail</a>
                                            </div>
</article>
<article data-style="" class="mec-event-article mec-clear  mec-divider-toggle mec-toggle-202007-56131" itemscope>
<div class="col-md-2 col-sm-2">
<div class="mec-event-date">
<div class="event-d mec-color">10</div>
<div class="event-f">July</div>
<div class="event-da">Friday</div>
</p></div>
</p></div>
<div class="col-md-6 col-sm-6">
<h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="56120" href="https://www.projectunity.net/events/covid-19-community-testing-st-luke/">COVID-19 Community Testing &#8211; St. Luke United Methodist Church</a><span class="event-color" style="background: #fdd700"></span></h4>
<div class="mec-event-detail">                                            </div>
<ul class="mec-event-sharing"></ul>
</p></div>
<div class="col-md-4 col-sm-4 mec-btn-wrapper">
                        <a class="mec-booking-button" data-event-id="56120" href="https://www.projectunity.net/events/covid-19-community-testing-st-luke/">View Detail</a>
                                            </div>
</article>
<article data-style="" class="mec-past-event mec-event-article mec-clear  mec-divider-toggle mec-toggle-202007-56131" itemscope>
<div class="col-md-2 col-sm-2">
<div class="mec-event-date">
<div class="event-d mec-color">13</div>
<div class="event-f">July</div>
<div class="event-da">Monday</div>
</p></div>
</p></div>
<div class="col-md-6 col-sm-6">
<h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="56163" href="https://www.projectunity.net/events/covid-19-community-cochran-chapel/">COVID-19 Community Testing &#8211; Cochran Chapel</a><span class="event-color" style="background: #fdd700"></span></h4>
<div class="mec-event-detail">                                            </div>
<ul class="mec-event-sharing"></ul>
</p></div>
<div class="col-md-4 col-sm-4 mec-btn-wrapper">
                        <a class="mec-booking-button" data-event-id="56163" href="https://www.projectunity.net/events/covid-19-community-cochran-chapel/">View Detail</a>
                                            </div>
</article>
<article data-style="" class="mec-past-event mec-event-article mec-clear  mec-divider-toggle mec-toggle-202007-56131" itemscope>
<div class="col-md-2 col-sm-2">
<div class="mec-event-date">
<div class="event-d mec-color">14</div>
<div class="event-f">July</div>
<div class="event-da">Tuesday</div>
</p></div>
</p></div>
<div class="col-md-6 col-sm-6">
<h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="56230" href="https://www.projectunity.net/events/covid-19-community-hamilton-park/">COVID-19 Community Testing &#8211; Hamilton Park</a><span class="event-color" style="background: #fdd700"></span></h4>
<div class="mec-event-detail">                                            </div>
<ul class="mec-event-sharing"></ul>
</p></div>
<div class="col-md-4 col-sm-4 mec-btn-wrapper">
                        <a class="mec-booking-button" data-event-id="56230" href="https://www.projectunity.net/events/covid-19-community-hamilton-park/">View Detail</a>
                                            </div>
</article>
<article data-style="" class="mec-event-article mec-clear  mec-divider-toggle mec-toggle-202007-56131" itemscope>
<div class="col-md-2 col-sm-2">
<div class="mec-event-date">
<div class="event-d mec-color">15</div>
<div class="event-f">July</div>
<div class="event-da">Wednesday</div>
</p></div>
</p></div>
<div class="col-md-6 col-sm-6">
<h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="56121" href="https://www.projectunity.net/events/covid-19-community-testing-desoto/">COVID-19 Community Testing &#8211; Disciple Central Community Church (DC3)</a><span class="event-color" style="background: #fdd700"></span></h4>
<div class="mec-event-detail">                                            </div>
<ul class="mec-event-sharing"></ul>
</p></div>
<div class="col-md-4 col-sm-4 mec-btn-wrapper">
                        <a class="mec-booking-button" data-event-id="56121" href="https://www.projectunity.net/events/covid-19-community-testing-desoto/">View Detail</a>
                                            </div>
</article>
<article data-style="" class="mec-event-article mec-clear  mec-divider-toggle mec-toggle-202007-56131" itemscope>
<div class="col-md-2 col-sm-2">
<div class="mec-event-date">
<div class="event-d mec-color">16</div>
<div class="event-f">July</div>
<div class="event-da">Thursday</div>
</p></div>
</p></div>
<div class="col-md-6 col-sm-6">
<h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="56119" href="https://www.projectunity.net/events/covid-19-community-testing-friendship-west/">COVID-19 Community Testing &#8211; Friendship West Church (Kiest Campus)</a><span class="event-color" style="background: #fdd700"></span></h4>
<div class="mec-event-detail">                                            </div>
<ul class="mec-event-sharing"></ul>
</p></div>
<div class="col-md-4 col-sm-4 mec-btn-wrapper">
                        <a class="mec-booking-button" data-event-id="56119" href="https://www.projectunity.net/events/covid-19-community-testing-friendship-west/">View Detail</a>
                                            </div>
</article></div>
</div></div>
<div class="mec-skin-list-no-events-container mec-util-hidden" id="mec_skin_no_events_56131">
        No event found!    </div>
</div>
</div>
		</div></div></div></div></div></div></div><script id="script-130507" data-row="script-130507" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-130507"));</script></div></div></div><div data-parent="true" class="vc_row row-container"><div class="row limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_center column_parent col-lg-12 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div class="vc_custom_heading_wrap "><div class="heading-text el-text" ><h2 class="h2" ><span>Sponsors</span></h2><hr class="separator-break" /></div><div class="clear"></div></div><div id="gallery-102654" class="justified-system">
					<div class="justified-wrapper triple-gutter">
		<div class="justified-fixer">				<div class="justified-container justified-gallery justified-layout style-masonry" data-gutter="triple-gutter" data-row-height="275" data-max-row-height="" data-last-row="center">
<div class="tmb tmb-iso-w4 tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-overlay-middle tmb-overlay-text-left tmb-image-anim tmb-id-56111  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside animate_when_almost_visible alpha-anim" ><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 100%;"></div><a tabindex="-1" href="" class="pushed" data-lb-index="0"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.1;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"></div></div></div></div><img class="adaptive-async" src="https://www.projectunity.net/wp-content/uploads/2020/06/logo-project-unity-uai-258x258.jpg" width="258" height="258" alt="" data-uniqueid="56111-107647" data-guid="https://www.projectunity.net/wp-content/uploads/2020/06/logo-project-unity.jpg" data-path="2020/06/logo-project-unity.jpg" data-width="400" data-height="400" data-singlew="4" data-singleh="275" data-crop="" data-fixed="" /></a></div>
				</div>
			</div></div>
					</div><div class="tmb tmb-iso-w4 tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-overlay-middle tmb-overlay-text-left tmb-image-anim tmb-id-56110  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside animate_when_almost_visible alpha-anim" ><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 100%;"></div><a tabindex="-1" href="" class="pushed" data-lb-index="1"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.1;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"></div></div></div></div><img class="adaptive-async" src="https://www.projectunity.net/wp-content/uploads/2020/06/logo-catalyst-uai-258x258.jpg" width="258" height="258" alt="" data-uniqueid="56110-140790" data-guid="https://www.projectunity.net/wp-content/uploads/2020/06/logo-catalyst.jpg" data-path="2020/06/logo-catalyst.jpg" data-width="400" data-height="400" data-singlew="4" data-singleh="275" data-crop="" data-fixed="" /></a></div>
				</div>
			</div></div>
					</div><div class="tmb tmb-iso-w4 tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-overlay-middle tmb-overlay-text-left tmb-image-anim tmb-id-56113  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside animate_when_almost_visible alpha-anim" ><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 100%;"></div><a tabindex="-1" href="" class="pushed" data-lb-index="2"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.1;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"></div></div></div></div><img class="adaptive-async" src="https://www.projectunity.net/wp-content/uploads/2020/06/logo-clinical-path-labs-uai-258x258.jpg" width="258" height="258" alt="" data-uniqueid="56113-408694" data-guid="https://www.projectunity.net/wp-content/uploads/2020/06/logo-clinical-path-labs.jpg" data-path="2020/06/logo-clinical-path-labs.jpg" data-width="400" data-height="400" data-singlew="4" data-singleh="275" data-crop="" data-fixed="" /></a></div>
				</div>
			</div></div>
					</div>						</div>
			</div>		</div>
</div>
</div></div></div></div></div><script id="script-136020" data-row="script-136020" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-136020"));</script></div></div></div><div data-parent="true" class="vc_row row-container"><div class="row limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_center column_parent col-lg-12 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div class="vc_custom_heading_wrap "><div class="heading-text el-text" ><h2 class="h2" ><span>Church Partners</span></h2><hr class="separator-break" /></div><div class="clear"></div></div><div id="gallery-102654" class="justified-system">
					<div class="justified-wrapper half-gutter">
		<div class="justified-fixer">				<div class="justified-container justified-gallery justified-layout style-masonry" data-gutter="half-gutter" data-row-height="275" data-max-row-height="" data-last-row="center">
<div class="tmb tmb-iso-w4 tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-overlay-middle tmb-overlay-text-left tmb-image-anim tmb-id-56112  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside animate_when_almost_visible alpha-anim" ><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 100%;"></div><a tabindex="-1" href="" class="pushed" data-lb-index="0"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.1;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"></div></div></div></div><img class="adaptive-async" src="https://www.projectunity.net/wp-content/uploads/2020/06/logo-friendship-west-uai-258x258.jpg" width="258" height="258" alt="" data-uniqueid="56112-812611" data-guid="https://www.projectunity.net/wp-content/uploads/2020/06/logo-friendship-west.jpg" data-path="2020/06/logo-friendship-west.jpg" data-width="400" data-height="400" data-singlew="4" data-singleh="275" data-crop="" data-fixed="" /></a></div>
				</div>
			</div></div>
					</div><div class="tmb tmb-iso-w4 tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-overlay-middle tmb-overlay-text-left tmb-image-anim tmb-id-56115  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside animate_when_almost_visible alpha-anim" ><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 100%;"></div><a tabindex="-1" href="" class="pushed" data-lb-index="1"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.1;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"></div></div></div></div><img class="adaptive-async" src="https://www.projectunity.net/wp-content/uploads/2020/06/logo-st-luke-uai-258x258.jpg" width="258" height="258" alt="" data-uniqueid="56115-712081" data-guid="https://www.projectunity.net/wp-content/uploads/2020/06/logo-st-luke.jpg" data-path="2020/06/logo-st-luke.jpg" data-width="400" data-height="400" data-singlew="4" data-singleh="275" data-crop="" data-fixed="" /></a></div>
				</div>
			</div></div>
					</div><div class="tmb tmb-iso-w4 tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-overlay-middle tmb-overlay-text-left tmb-image-anim tmb-id-56114  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside animate_when_almost_visible alpha-anim" ><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 100%;"></div><a tabindex="-1" href="" class="pushed" data-lb-index="2"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.1;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"></div></div></div></div><img class="adaptive-async" src="https://www.projectunity.net/wp-content/uploads/2020/06/logo-dc3-uai-258x258.jpg" width="258" height="258" alt="" data-uniqueid="56114-567880" data-guid="https://www.projectunity.net/wp-content/uploads/2020/06/logo-dc3.jpg" data-path="2020/06/logo-dc3.jpg" data-width="400" data-height="400" data-singlew="4" data-singleh="275" data-crop="" data-fixed="" /></a></div>
				</div>
			</div></div>
					</div><div class="tmb tmb-iso-w4 tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-overlay-middle tmb-overlay-text-left tmb-image-anim tmb-id-56109  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside animate_when_almost_visible alpha-anim" ><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 100%;"></div><a tabindex="-1" href="" class="pushed" data-lb-index="3"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.1;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"></div></div></div></div><img class="adaptive-async" src="https://www.projectunity.net/wp-content/uploads/2020/06/logo-park-uai-258x258.jpg" width="258" height="258" alt="" data-uniqueid="56109-123698" data-guid="https://www.projectunity.net/wp-content/uploads/2020/06/logo-park.jpg" data-path="2020/06/logo-park.jpg" data-width="400" data-height="400" data-singlew="4" data-singleh="275" data-crop="" data-fixed="" /></a></div>
				</div>
			</div></div>
					</div><div class="tmb tmb-iso-w4 tmb-iso-h4 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-overlay-middle tmb-overlay-text-left tmb-image-anim tmb-id-56247  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside animate_when_almost_visible alpha-anim" ><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><div class="dummy" style="padding-top: 100%;"></div><a tabindex="-1" href="" class="pushed" data-lb-index="4"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-dark-bg" style="opacity: 0.1;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text single-block-padding"></div></div></div></div><img class="adaptive-async" src="https://www.projectunity.net/wp-content/uploads/2020/07/cochran-chapel-uai-258x258.jpg" width="258" height="258" alt="" data-uniqueid="56247-580030" data-guid="https://www.projectunity.net/wp-content/uploads/2020/07/cochran-chapel.jpg" data-path="2020/07/cochran-chapel.jpg" data-width="400" data-height="400" data-singlew="4" data-singleh="275" data-crop="" data-fixed="" /></a></div>
				</div>
			</div></div>
					</div>						</div>
			</div>		</div>
</div>
</div></div></div></div></div><script id="script-191728" data-row="script-191728" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-191728"));</script></div></div></div>
</div></div>
						</div>
					</article>
								</div><!-- sections container -->
							</div><!-- page wrapper -->
												<footer id="colophon" class="site-footer">
							<div data-parent="true" class="vc_row style-unity-original1499-bg row-container mobile-hidden"><div class="row limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-left align_left column_parent col-lg-3 col-md-33 half-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<aside id="pages-3" class="widget widget_pages widget-container sidebar-widgets"><h3 class="widget-title">About Us</h3>		<ul>
			<li class="page_item page-item-54045"><a href="https://www.projectunity.net/get-involved/">Get Involved</a></li>
<li class="page_item page-item-55952"><a href="https://www.projectunity.net/together-we-sing/">Together We Sing</a></li>
<li class="page_item page-item-56106 current_page_item"><a href="https://www.projectunity.net/together-we-test/">Together We Test</a></li>
<li class="page_item page-item-54037"><a href="https://www.projectunity.net/programs/">Upcoming Programs</a></li>
<li class="page_item page-item-8"><a href="https://www.projectunity.net/why/">Why Project Unity?</a></li>
<li class="page_item page-item-55949"><a href="https://www.projectunity.net/year-of-unity/">Year of Unity</a></li>
		</ul>
		</aside>
		</div>
	</div>
</div></div></div></div></div><div class="wpb_column pos-top pos-left align_left column_parent col-lg-3 col-md-33 single-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<aside id="pages-2" class="widget widget_pages widget-container sidebar-widgets"><h3 class="widget-title">Project Unity</h3>		<ul>
			<li class="page_item page-item-54692"><a href="https://www.projectunity.net/leadership/">Leadership</a></li>
<li class="page_item page-item-54231"><a href="https://www.projectunity.net/partners/">Partners</a></li>
<li class="page_item page-item-55952"><a href="https://www.projectunity.net/together-we-sing/">Together We Sing</a></li>
<li class="page_item page-item-56106 current_page_item"><a href="https://www.projectunity.net/together-we-test/">Together We Test</a></li>
<li class="page_item page-item-55949"><a href="https://www.projectunity.net/year-of-unity/">Year of Unity</a></li>
<li class="page_item page-item-44966"><a href="https://www.projectunity.net/contact/">Contact Us</a></li>
		</ul>
		</aside>
		</div>
	</div>
</div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-3 single-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<aside id="recent-posts-5" class="widget widget_recent_entries widget-container sidebar-widgets">		<h3 class="widget-title">Newsroom</h3>		<ul>
											<li>
					<a href="https://www.projectunity.net/access-free-covid-19-testing-sites-expanding-across-dallas-county/">Access to free COVID-19 Testing Sites Expanding Across Dallas County</a>
									</li>
											<li>
					<a href="https://www.projectunity.net/large-texas-cities-access-coronavirus-testing-may-depend-live/">In Large Texas Cities, Access To Coronavirus Testing May Depend On Where You Live</a>
									</li>
					</ul>
		</aside>
		</div>
	</div>
</div></div></div></div></div><div class="wpb_column pos-top pos-left align_left column_parent col-lg-3 tablet-hidden col-md-25 single-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<aside id="custom_html-2" class="widget_text widget widget_custom_html widget-container sidebar-widgets"><div class="textwidget custom-html-widget"><div id="mc_embed_signup">
    <form
        action="https://yearofunity.us18.list-manage.com/subscribe/post?u=e3e56bee1f279751a382af894&amp;id=4929bbbee9"
        method="post"
        id="mc-embedded-subscribe-form"
        name="mc-embedded-subscribe-form"
        class="validate"
        target="_blank"
        novalidate
    >
        <div id="mc_embed_signup_scroll">
            <h3 class="widget-title">Subscribe</h3>

            <div class="mc-field-group">
                <label for="mce-EMAIL">Email Address </label>
                <input
                    type="email"
                    value=""
                    name="EMAIL"
                    class="required email"
                    id="mce-EMAIL"
                />
            </div>
            <div id="mce-responses" class="clear">
                <div
                    class="response"
                    id="mce-error-response"
                    style="display: none;"
                ></div>
                <div
                    class="response"
                    id="mce-success-response"
                    style="display: none;"
                ></div>
            </div>
            <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
            <div style="position: absolute; left: -5000px;" aria-hidden="true">
                <input
                    type="text"
                    name="b_e3e56bee1f279751a382af894_4929bbbee9"
                    tabindex="-1"
                    value=""
                />
            </div>
            <div class="clear">
                <input
                    type="submit"
                    value="Subscribe"
                    name="subscribe"
                    id="mc-embedded-subscribe"
                    class="button"
                />
            </div>
        </div>
    </form>
</div>
</div></aside>
		</div>
	</div>
</div></div></div></div></div><script id="script-330602" data-row="script-330602" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-330602"));</script></div></div></div><div class="row-container style-unity-original1499-bg footer-last">
		  					<div class="row row-parent style-dark limit-width no-top-padding no-h-padding no-bottom-padding">
									<div class="site-info uncell col-lg-6 pos-middle text-left">&copy; 2020 Project Unity. All rights reserved</div><!-- site info --><div class="uncell col-lg-6 pos-middle text-right"><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.facebook.com/DFWyearofunity/" target="_blank"><i class="fa fa-facebook"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://twitter.com/YearofUnity" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.instagram.com/dfwyearofunity/" target="_blank"><i class="fa fa-instagram"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.youtube.com/channel/UCidngD6pf9NRJdBFaGJ0Nzg" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div>
								</div>
							</div>						</footer>
											</div><!-- main container -->
				</div><!-- main wrapper -->
							</div><!-- box container -->
		</div><!-- box wrapper -->
				<div class="overlay overlay-sequential style-dark style-dark-bg overlay-search" data-area="search" data-container="box-container">
			<div class="mmb-container"><div class="menu-close-search mobile-menu-button menu-button-offcanvas mobile-menu-button-dark lines-button x2 overlay-close close" data-area="search" data-container="box-container"><span class="lines"></span></div></div>
			<div class="search-container"><form action="https://www.projectunity.net/" method="get">
	<div class="search-container-inner">
		<input type="search" class="search-field form-fluid no-livesearch" placeholder="Search…" value="" name="s" title="Search for:">
	  <i class="fa fa-search3"></i>
	</div>
</form>
</div>
		</div>

	<script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://www.projectunity.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.projectunity.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfjt9MUAAAAAFkC7sfkKx6yA_F9A7OM0w1ZUNGa&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/themes/uncode/library/js/min/plugins.min.js'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-content/themes/uncode/library/js/min/app.min.js'></script>
<script type='text/javascript' src='https://www.projectunity.net/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Lfjt9MUAAAAAFkC7sfkKx6yA_F9A7OM0w1ZUNGa',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script type="text/javascript">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</script>
</body>
</html>
